Segment2dVisible
Property
|
Property that indicates whether the segment is
visible.
Namespace: Teigha.Aec.Geometry
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Visible { get; set; }
Public Property Visible As Boolean
Get
Set
public:
property bool Visible {
bool get ();
void set (bool value);
}
member Visible : bool with get, set
Property Value
Boolean
See Also