PromptPointOptionsEventHandler
Delegate
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public delegate void PromptPointOptionsEventHandler(
Object sender,
PromptPointOptionsEventArgs e
)
Public Delegate Sub PromptPointOptionsEventHandler (
sender As Object,
e As PromptPointOptionsEventArgs
)
public delegate void PromptPointOptionsEventHandler(
Object^ sender,
PromptPointOptionsEventArgs^ e
)
type PromptPointOptionsEventHandler =
delegate of
sender : Object *
e : PromptPointOptionsEventArgs -> unit
Parameters
- sender Object
-
- e PromptPointOptionsEventArgs
-
See Also