StandardLightTraitsIntensity
Property
|
Property that represents the intensity of the
light.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Intensity { get; set; }
Public Overridable Property Intensity As Double
Get
Set
public:
virtual property double Intensity {
double get ();
void set (double value);
}
abstract Intensity : float with get, set
override Intensity : float with get, set
Property Value
Double
See Also