EPlotPropertyBagReferences
Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public StringCollection References { get; set; }
Public Property References As StringCollection
Get
Set
public:
property StringCollection^ References {
StringCollection^ get ();
void set (StringCollection^ value);
}
member References : StringCollection with get, set
Property Value
StringCollection
See Also