IAcadMLeaderStyleFirstSegmentAngleConstraint
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcSegmentAngleType FirstSegmentAngleConstraint { get; set; }
Property FirstSegmentAngleConstraint As AcSegmentAngleType
Get
Set
property AcSegmentAngleType FirstSegmentAngleConstraint {
AcSegmentAngleType get ();
void set (AcSegmentAngleType value);
}
abstract FirstSegmentAngleConstraint : AcSegmentAngleType with get, set
Property Value
AcSegmentAngleType
See Also