AcadTableClassSetCellType Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetCellType(
int row,
int col,
AcCellType CellType
)
Public Overridable Sub SetCellType (
row As Integer,
col As Integer,
CellType As AcCellType
)
public:
virtual void SetCellType(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] AcCellType CellType
)
abstract SetCellType :
row : int *
col : int *
CellType : AcCellType -> unit
override SetCellType :
row : int *
col : int *
CellType : AcCellType -> unit
Parameters
- row Int32
-
- col Int32
-
- CellType AcCellType
-
Implements
IAcadTableSetCellType(Int32, Int32,
AcCellType)
See Also