AcadHatchClassGetLoopAt Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void GetLoopAt(
int Index,
out Object ObjectArray
)
Public Overridable Sub GetLoopAt (
Index As Integer,
<OutAttribute> ByRef ObjectArray As Object
)
public:
virtual void GetLoopAt(
[InAttribute] int Index,
[OutAttribute] Object^% ObjectArray
)
abstract GetLoopAt :
Index : int *
ObjectArray : Object byref -> unit
override GetLoopAt :
Index : int *
ObjectArray : Object byref -> unit
Parameters
- Index Int32
-
- ObjectArray Object
-
Implements
IAcadHatch2GetLoopAt(Int32,
Object)
See Also