OptionsDialogResultStatus Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool? Status { get; set; }
Public Property Status As Boolean?
Get
Set
public:
property Nullable<bool> Status {
Nullable<bool> get ();
void set (Nullable<bool> value);
}
member Status : Nullable<bool> with get, set
Property Value
NullableBoolean
See Also