AcadTableClassSetRotation
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetRotation(
int nRow,
int nCol,
int nContent,
double Value
)
Public Overridable Sub SetRotation (
nRow As Integer,
nCol As Integer,
nContent As Integer,
Value As Double
)
public:
virtual void SetRotation(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] double Value
)
abstract SetRotation :
nRow : int *
nCol : int *
nContent : int *
Value : float -> unit
override SetRotation :
nRow : int *
nCol : int *
nContent : int *
Value : float -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- Value Double
-
Implements
IAcadTableSetRotation(Int32, Int32,
Int32, Double)
See Also