AcadAcCmColorClassColorName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string ColorName { get; }
Public Overridable ReadOnly Property ColorName As String
Get
public:
virtual property String^ ColorName {
String^ get ();
}
abstract ColorName : string with get
override ColorName : string with get
Property Value
String
Implements
IAcadAcCmColorColorName
See Also