TriangulationParamsBetweenKnots
Property
|
Namespace: Teigha.ModelerGeometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ushort BetweenKnots { get; set; }
Public Property BetweenKnots As UShort
Get
Set
public:
property unsigned short BetweenKnots {
unsigned short get ();
void set (unsigned short value);
}
member BetweenKnots : uint16 with get, set
Property Value
UInt16
See Also