GradingCalculationMethod Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public GradingCalculationMethod CalculationMethod { get; set; }
Public Property CalculationMethod As GradingCalculationMethod
Get
Set
public:
property GradingCalculationMethod CalculationMethod {
GradingCalculationMethod get ();
void set (GradingCalculationMethod value);
}
member CalculationMethod : GradingCalculationMethod with get, set
Property Value
GradingCalculationMethod
See Also