IAcadSectionTypeSettingsIntersectionFillLayer
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string IntersectionFillLayer { get; set; }
Property IntersectionFillLayer As String
Get
Set
property String^ IntersectionFillLayer {
String^ get ();
void set (String^ value);
}
abstract IntersectionFillLayer : string with get, set
Property Value
String
See Also