AcadFileDependencyClassAffectsGraphics Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool AffectsGraphics { get; }
Public Overridable ReadOnly Property AffectsGraphics As Boolean
Get
public:
virtual property bool AffectsGraphics {
bool get ();
}
abstract AffectsGraphics : bool with get
override AffectsGraphics : bool with get
Property Value
Boolean
Implements
IAcadFileDependencyAffectsGraphics
See Also