EPlotResourceRole Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string Role { get; set; }
Public Property Role As String
Get
Set
public:
property String^ Role {
String^ get ();
void set (String^ value);
}
member Role : string with get, set
Property Value
String
See Also