Returns hash code for this object.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override sealed int GetHashCode()
Public Overrides NotOverridable Function GetHashCode As Integer
public:
virtual int GetHashCode() override sealed
abstract GetHashCode : unit -> int
override GetHashCode : unit -> int
Return Value
Int32
Hash code of the object.
See Also