IOdaLightShadowWidth
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double ShadowWidth { get; set; }
Property ShadowWidth As Double
Get
Set
property double ShadowWidth {
double get ();
void set (double value);
}
abstract ShadowWidth : float with get, set
Property Value
Double
See Also