IAcadTableStyleSetGridVisibility2
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetGridVisibility2(
string bstrCellStyle,
AcGridLineType gridLineTypes,
bool bValue
)
Sub SetGridVisibility2 (
bstrCellStyle As String,
gridLineTypes As AcGridLineType,
bValue As Boolean
)
void SetGridVisibility2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] AcGridLineType gridLineTypes,
[InAttribute] bool bValue
)
abstract SetGridVisibility2 :
bstrCellStyle : string *
gridLineTypes : AcGridLineType *
bValue : bool -> unit
Parameters
- bstrCellStyle String
-
- gridLineTypes AcGridLineType
-
- bValue Boolean
-
See Also