MentalRayRenderSettingsTraitsDiagnosticBSPMode Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract DiagnosticBSPMode DiagnosticBSPMode { get; set; }
Public MustOverride Property DiagnosticBSPMode As DiagnosticBSPMode
Get
Set
public:
virtual property DiagnosticBSPMode DiagnosticBSPMode {
DiagnosticBSPMode get () abstract;
void set (DiagnosticBSPMode value) abstract;
}
abstract DiagnosticBSPMode : DiagnosticBSPMode with get, set
Property Value
DiagnosticBSPMode
See Also