IAcadMLeaderTextString
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string TextString { get; set; }
Property TextString As String
Get
Set
property String^ TextString {
String^ get ();
void set (String^ value);
}
abstract TextString : string with get, set
Property Value
String
See Also