PointLabelLeaderVertices
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point3dCollection LabelLeaderVertices { get; set; }
Public Property LabelLeaderVertices As Point3dCollection
Get
Set
public:
property Point3dCollection^ LabelLeaderVertices {
Point3dCollection^ get ();
void set (Point3dCollection^ value);
}
member LabelLeaderVertices : Point3dCollection with get, set
Property Value
Point3dCollection
See Also