mPDFExportParamsLayouts
Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public StringCollection Layouts { get; set; }
Public Property Layouts As StringCollection
Get
Set
public:
property StringCollection^ Layouts {
StringCollection^ get ();
void set (StringCollection^ value);
}
member Layouts : StringCollection with get, set
Property Value
StringCollection
See Also