AlignmentHorizontalAlignment3d
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ObjectId this[
uint index
] { get; }
Public ReadOnly Property Alignment3d (
index As UInteger
) As ObjectId
Get
public:
property ObjectId Alignment3d[unsigned int index] {
ObjectId get (unsigned int index);
}
member Alignment3d : ObjectId with get
Parameters
- index UInt32
-
Property Value
ObjectId
See Also