IAcadTableStyleSetFormat2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetFormat2(
string bstrCellStyle,
string bstrFormat
)
Sub SetFormat2 (
bstrCellStyle As String,
bstrFormat As String
)
void SetFormat2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] String^ bstrFormat
)
abstract SetFormat2 :
bstrCellStyle : string *
bstrFormat : string -> unit
Parameters
- bstrCellStyle String
-
- bstrFormat String
-
See Also