AcadTableClassDeleteContent
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void DeleteContent(
int nRow,
int nCol
)
Public Overridable Sub DeleteContent (
nRow As Integer,
nCol As Integer
)
public:
virtual void DeleteContent(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract DeleteContent :
nRow : int *
nCol : int -> unit
override DeleteContent :
nRow : int *
nCol : int -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
Implements
IAcadTableDeleteContent(Int32,
Int32)
See Also