IAcadSectionSettingsGetSectionTypeSettings
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
IAcadSectionTypeSettings GetSectionTypeSettings(
AcSectionType secType
)
Function GetSectionTypeSettings (
secType As AcSectionType
) As IAcadSectionTypeSettings
IAcadSectionTypeSettings^ GetSectionTypeSettings(
[InAttribute] AcSectionType secType
)
abstract GetSectionTypeSettings :
secType : AcSectionType -> IAcadSectionTypeSettings
Parameters
- secType AcSectionType
-
Return Value
IAcadSectionTypeSettings
See Also