AcadTableClassIsEmpty
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool IsEmpty(
int nRow,
int nCol
)
Public Overridable Function IsEmpty (
nRow As Integer,
nCol As Integer
) As Boolean
public:
virtual bool IsEmpty(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract IsEmpty :
nRow : int *
nCol : int -> bool
override IsEmpty :
nRow : int *
nCol : int -> bool
Parameters
- nRow Int32
-
- nCol Int32
-
Return Value
Boolean
Implements
IAcadTableIsEmpty(Int32, Int32)
See Also