AcadSectionManager Interface


Namespace: BricscadDb
Assembly: Interop.BricscadDb (in Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public interface AcadSectionManager : IAcadSectionManager, 
        IAcadObjectEvents_Event

The AcadSectionManager type exposes the following members.

Properties
  Name Description
Top
Methods
Events
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.