PointGroupExcludeRawDescriptions
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string ExcludeRawDescriptions { get; set; }
Public Property ExcludeRawDescriptions As String
Get
Set
public:
property String^ ExcludeRawDescriptions {
String^ get ();
void set (String^ value);
}
member ExcludeRawDescriptions : string with get, set
Property Value
String
See Also