IfcVectorValueRemove Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool Remove(
uint index
)
Public Function Remove (
index As UInteger
) As Boolean
public:
bool Remove(
unsigned int index
)
member Remove :
index : uint32 -> bool
Parameters
- index UInt32
-
Return Value
Boolean
See Also