BeginPlotEventArgs Constructor
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public BeginPlotEventArgs(
PlotProgress prg,
BRX_PlotType plotType
)
Public Sub New (
prg As PlotProgress,
plotType As BRX_PlotType
)
public:
BeginPlotEventArgs(
PlotProgress^ prg,
BRX_PlotType plotType
)
new :
prg : PlotProgress *
plotType : BRX_PlotType -> BeginPlotEventArgs
Parameters
- prg PlotProgress
-
- plotType BRX_PlotType
-
See Also