TinSurfaceDensifyDensifyParamsPolygon
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point2dCollection Polygon { get; set; }
Public Property Polygon As Point2dCollection
Get
Set
public:
property Point2dCollection^ Polygon {
Point2dCollection^ get ();
void set (Point2dCollection^ value);
}
member Polygon : Point2dCollection with get, set
Property Value
Point2dCollection
See Also