AcadTableClassSetCellGridLineWeight
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetCellGridLineWeight(
int row,
int col,
int edges,
ACAD_LWEIGHT Lineweight
)
Public Overridable Sub SetCellGridLineWeight (
row As Integer,
col As Integer,
edges As Integer,
Lineweight As ACAD_LWEIGHT
)
public:
virtual void SetCellGridLineWeight(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] int edges,
[InAttribute] ACAD_LWEIGHT Lineweight
)
abstract SetCellGridLineWeight :
row : int *
col : int *
edges : int *
Lineweight : ACAD_LWEIGHT -> unit
override SetCellGridLineWeight :
row : int *
col : int *
edges : int *
Lineweight : ACAD_LWEIGHT -> unit
Parameters
- row Int32
-
- col Int32
-
- edges Int32
-
- Lineweight ACAD_LWEIGHT
-
Implements
IAcadTableSetCellGridLineWeight(Int32,
Int32, Int32, ACAD_LWEIGHT)
See Also