WallCleanupGroupDefinitionCrossXrefBoundaries
Property
|
Property that indicates whether host external
reference cleanups are allowed.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public bool CrossXrefBoundaries { get; set; }
Public Property CrossXrefBoundaries As Boolean
Get
Set
public:
property bool CrossXrefBoundaries {
bool get ();
void set (bool value);
}
member CrossXrefBoundaries : bool with get, set
Property Value
Boolean
See Also