KeywordIsReadOnly Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool IsReadOnly { get; set; }
Public Property IsReadOnly As Boolean
Get
Set
public:
property bool IsReadOnly {
bool get ();
void set (bool value);
}
member IsReadOnly : bool with get, set
Property Value
Boolean
See Also