StandardLightTraitsLightColor
Property
|
Property that represents the color of the
light.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Color LightColor { get; set; }
Public Overridable Property LightColor As Color
Get
Set
public:
virtual property Color^ LightColor {
Color^ get ();
void set (Color^ value);
}
abstract LightColor : Color with get, set
override LightColor : Color with get, set
Property Value
Color
See Also