OdaOleClassVisible
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool Visible { get; set; }
Public Overridable Property Visible As Boolean
Get
Set
public:
virtual property bool Visible {
bool get ();
void set (bool value);
}
abstract Visible : bool with get, set
override Visible : bool with get, set
Property Value
Boolean
Implements
IOdaOleVisible
See Also