AboutToBeginBackgroundPublishingEventHandler
Delegate
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public delegate void AboutToBeginBackgroundPublishingEventHandler(
Object sender,
AboutToBeginBackgroundPublishingEventArgs e
)
Public Delegate Sub AboutToBeginBackgroundPublishingEventHandler (
sender As Object,
e As AboutToBeginBackgroundPublishingEventArgs
)
public delegate void AboutToBeginBackgroundPublishingEventHandler(
Object^ sender,
AboutToBeginBackgroundPublishingEventArgs^ e
)
type AboutToBeginBackgroundPublishingEventHandler =
delegate of
sender : Object *
e : AboutToBeginBackgroundPublishingEventArgs -> unit
Parameters
- sender Object
-
- e AboutToBeginBackgroundPublishingEventArgs
-
See Also