InplaceTextEditorSettingsSimpleMText Property
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool SimpleMText { get; set; }
Public Property SimpleMText As Boolean
Get
Set
public:
property bool SimpleMText {
bool get ();
void set (bool value);
}
member SimpleMText : bool with get, set
Property Value
Boolean
See Also