IAcadDimensionTextFillColor Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
ACAD_COLOR TextFillColor { get; set; }
Property TextFillColor As ACAD_COLOR
Get
Set
property ACAD_COLOR TextFillColor {
ACAD_COLOR get ();
void set (ACAD_COLOR value);
}
abstract TextFillColor : ACAD_COLOR with get, set
Property Value
ACAD_COLOR
See Also