IAcadDimDiametricDimConstrExpression
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string DimConstrExpression { get; set; }
Property DimConstrExpression As String
Get
Set
property String^ DimConstrExpression {
String^ get ();
void set (String^ value);
}
abstract DimConstrExpression : string with get, set
Property Value
String
See Also