SelectionSetCount Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public abstract int Count { get; }
Public MustOverride ReadOnly Property Count As Integer
Get
public:
virtual property int Count {
int get () abstract;
}
abstract Count : int with get
Property Value
Int32
Implements
ICollectionCount
See Also