IOdaLightHasTarget
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool HasTarget { get; set; }
Property HasTarget As Boolean
Get
Set
property bool HasTarget {
bool get ();
void set (bool value);
}
abstract HasTarget : bool with get, set
Property Value
Boolean
See Also