IfcProjectDataSetProperty
Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public void SetProperty(
string propertyId,
Object value
)
Public Sub SetProperty (
propertyId As String,
value As Object
)
public:
void SetProperty(
String^ propertyId,
Object^ value
)
member SetProperty :
propertyId : string *
value : Object -> unit
Parameters
- propertyId String
-
- value Object
-
See Also