AcadLayoutClassPlotType
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcPlotType PlotType { get; set; }
Public Overridable Property PlotType As AcPlotType
Get
Set
public:
virtual property AcPlotType PlotType {
AcPlotType get ();
void set (AcPlotType value);
}
abstract PlotType : AcPlotType with get, set
override PlotType : AcPlotType with get, set
Property Value
AcPlotType
Implements
IAcadLayoutPlotType
See Also