PromptSelectionOptionsUnknownInput
Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event SelectionTextInputEventHandler UnknownInput
Public Event UnknownInput As SelectionTextInputEventHandler
public:
event SelectionTextInputEventHandler^ UnknownInput {
void add (SelectionTextInputEventHandler^ value);
void remove (SelectionTextInputEventHandler^ value);
}
member UnknownInput : IEvent<SelectionTextInputEventHandler,
SelectionTextInputEventArgs>
Value
SelectionTextInputEventHandler
See Also