AcadSummaryInfoClassGetCustomByKey
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void GetCustomByKey(
string key,
out string pValue
)
Public Overridable Sub GetCustomByKey (
key As String,
<OutAttribute> ByRef pValue As String
)
public:
virtual void GetCustomByKey(
[InAttribute] String^ key,
[OutAttribute] String^% pValue
)
abstract GetCustomByKey :
key : string *
pValue : string byref -> unit
override GetCustomByKey :
key : string *
pValue : string byref -> unit
Parameters
- key String
-
- pValue String
-
Implements
IAcadSummaryInfoGetCustomByKey(String,
String)
See Also