Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool Visible { get; set; }
Public Property Visible As Boolean
Get
Set
public:
property bool Visible {
bool get ();
void set (bool value);
}
member Visible : bool with get, set
Property Value
Boolean
See Also