AnchorEntityToCurveFlipX Property
|
Property that indicates whether the entity is
flipped around X axis.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public bool FlipX { get; set; }
Public Property FlipX As Boolean
Get
Set
public:
property bool FlipX {
bool get ();
void set (bool value);
}
member FlipX : bool with get, set
Property Value
Boolean
See Also