AcadViewportClassWidth Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double Width { get; set; }
Public Overridable Property Width As Double
Get
Set
public:
virtual property double Width {
double get ();
void set (double value);
}
abstract Width : float with get, set
override Width : float with get, set
Property Value
Double
Implements
IAcadViewportWidth
See Also